Release informationCurrent Location: Home » Sell » Computer Products » Computer »

VOIP Gateway

Click image to view full size image
Unit price: Negotiable
MOQ: Negotiable
Quantity: Negotiable
Delivery date: Since the payment date Days delivery
Share to:
Inquiry
Company Profile
 
 
Details
Support two models: Bridge and Router(NAT&NAPT).
Network Protocols: TCP/UDP/IP, ICMP, HTTP, DHCP Client (WAN Interface), DHCP Server(LAN Interface), DNS Client, DNS Relay, SNTP, PPPoE, FTP, TFTP.
VoIP Protocols: SIP (RFC3261, RFC3262, RFC3264, RFC3265)
Voice Codecs: G.711(A-law/U-law), G.723.1, G.729A/B,
NAT penetration: Support STUN client,
Support modify SIP register port, HTTP server port, Telnet server port and RTP port.
Support two SIP server synchronously: Can register two different SIP server, and can make a call by either proxy.
Support standard voice features such as numeric Caller ID Display, CDo-Not-disturb, Forward, ban outgoing.
Support standard encryption and authentication
VOIP Gateway
 
More»Our other products
Tips:This page [VOIP Gateway] infomation provided by [iTrait Technology (Shenzhen) Co., Limited] ,the enterprise is responsible for the authenticity, accuracy and validity of the information content. Worldinout.COM do not assume any guarantee of joint and several liability. A safe way to suggest that the two sides trade, to ensure the interests of both sides.

[ Sell search ]  [ Favorites ]  [ Tell friends ]  [ Print ]  [ Close ]

 
HomeSite | About us | Contact Us | Agreement | Copyright | Sitemap | Spread | Guestbook | RSS Feed